رفتن به مطلب

ای پی بی/ای پی اس - IPB/IPS

زیر دسته  

2 فایل

  1. رایگان

    Get Ready For IPS

    اگر می خواهید از IPS استفاده نمایید و مطمئن شوید که Host شما نیازمندی های اولیه برای استفاده از سیستم پیشرفته IPS را دارد می توانید از این اسکریپت استفاده نمایید.
    طریقه استفاده: فایل PHP موجود را در روت انجمن خود آپلود کرده و مسیر آن را در مرورگر اجرا کنید تا ملزومات موردنیاز را مشاهده نمایید.

    1 دریافت

       (0 نقد)

    0 دیدگاه

    بروزرسانی

  2. رایگان

    IPS Community Suite 4.5.3

    نسخه نال شده IPS 4.5.3 مخصوص IPSFarsi به همراه تمامی برنامه ها
    در صورت بهم ریختگی پوسته پس از نصب یا ارتقا حتما از بخش پشتیبانی موجود در سیستم، اقدام به پاک کردن cache نمایید.
    نکته : قبل از ارتقا همیشه از داده های خود، پشتیبان بگیرید. 
    ⚠️ حتما قبل از نصب و ارتقا، چک کنید سرور شما نیازمندی های اولیه برای نصب IPS را داشته باشد.
    🔴 توصیه می شود برای این نسخه حتما از نسخه PHP 7.3 به بالا و MySQL 5.7 به بالا استفاده نمایید.
    ❤️ مشکل پیش فرض سازی زبان فارسی در این نسخه رفع شده است.
     

    2 دریافت

       (0 نقد)

    0 دیدگاه

    بروزرسانی

×
×
  • اضافه کردن...